You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
10 lines
200 B
10 lines
200 B
{ python3 }:
|
|
with python3.pkgs;
|
|
buildPythonPackage rec {
|
|
name = "mqtt-tools";
|
|
src = ./.;
|
|
propagatedBuildInputs = [ pyyaml paho-mqtt ];
|
|
buildInputs = [];
|
|
doCheck = false;
|
|
shellHook = "";
|
|
}
|
|
|