mqtt-dash/release.nix

10 lines
165 B
Nix

{
mqtt-dash =
{ system ? builtins.currentSystem }:
let
pkgs = import <nixpkgs> { inherit system; };
in
pkgs.callPackage ./. {};
}